Informations – AccessiKey

Configuration minimale requise

AccessiKey requière la configuration suivante pour fonctionner dans des conditions optimales :

Contenu

AccessiKey V2018.2.1 contient les programmes suivants :

Accessibilité

Internet

Multimédia

Bureautique

Utilitaires

Sécurité/entretien

Modules complémentaires NVDA

Modules complémentaires Firefox